Recent Posts

Pages: [1] 2 3 ... 10
1
English / Re: Debrecen airport LHDC for P3D v4?
« Last post by szamel on January 18, 2019, 07:07:52 AM »
Sziasztok!

Nagyon jó lenne az LHDC v4-re is, számítunk rátok! :-) Nyugodtan tegyétek fizetőssé, személy szerint én is szívesen fizetek azért a minőségi munkáért amit csináltok!

Köszönjük előre is!

Zoli
2
We want to say that your information is a good thing for us because it makes it possible to receive various information. Many and very useful to others
3
Aircraft tudásbázis / Re: Gmax MCX gondok.
« Last post by Yashihiz on January 17, 2019, 11:33:49 AM »
We see that your message is considered very good for us to receive a lot of good information.
4
Scenery Showroom / Re: X-Plane / Gödöll? - LHGD
« Last post by Peterskye on January 17, 2019, 10:05:43 AM »
Write details on the website so well accepted by us that it was just one half.
5
Home Cockpit Showroom / Re: Boeing 737 MCP Panel
« Last post by Peterskye on January 17, 2019, 10:05:27 AM »
The description of your knowledge has made us much more acceptable to the common people.
6
English / Re: Unable to install Landmarks P3D v4.4
« Last post by ageva on January 09, 2019, 15:18:54 PM »
Hungary_Landmarks_Pack_v13_FSX_P3D_Build3 doesn't contain the option of installing into P3Dv4.
Is there a new build available?
7
English / LHBP 1.3 Build 15 Content Errors
« Last post by wills on January 05, 2019, 16:54:00 PM »
Hi,

Just a heads up that the following content errors appear in ContentErrors.txt when running LHBP in P3D v4.4


[error.0]
error=Unable to find model for LHBP_Lights_FOG

[error.1]
error=Unable to find model for LHBP_SE_S_W_BUILD_Sum

[error.2]
error=Unable to find model for LHBP_SE_S_W_BUILD_Wi

[error.3]
error=Unable to find model for LHBP_Lights_FOG

[error.4]
error=Unable to find model for LHBP_SE_S_W_BUILD_Sum

[error.5]
error=Unable to find model for LHBP_SE_S_W_BUILD_Wi


Hopefully these can be resolved in a future build.

Many Thanks

Will
8
Magyar / Re: LHBP ContentErrors P3D V4-ben
« Last post by PilótaMatyi01 on December 29, 2018, 23:40:36 PM »
Kérdés az, hogy hogy-hogy nektek kiírja a hiányzó objektumokat nekem meg nem
Érdekes, esetleg lehet a Scenery Library (rossz?) sorrendje miatt van? Mondjuk probléma nekem nincs belőle, mert a scenery ugyanúgy betölt és használható csak van egy két fekete épület alapzat a talajon (mint mikor valakinek deaktiválódik az addon).
Azt viszont nem tudom, hogy ennek mennyire van köze hozzá, de a kifutópálya megvilágítása az konkrétan meginvertálódott. Nappal kisüti a szemem este meg metar "9999" kód mellett is az utolsó 300m-en látom meg a pályafényeket.

9
Magyar / Re: LHBP ContentErrors P3D V4-ben
« Last post by tsGucci on December 29, 2018, 21:40:51 PM »
Feltettem a legújabb Prepar3D-t. Érdekes módon nekem nem írja ki a hibát.

Annnyit viszont kiderítettem, hogy ezek olyan objektumok amelyek cfg-ben deklarálva lettek, de mégsem kerültek felhasználásra - törölve lettek, de a cfg-ben bennemaradtak. Most ezt relatív gyorsan lehet orvosolni. Kérdés az, hogy hogy-hogy nektek kiírja a hiányzó objektumokat nekem meg nem (meg valószínűleg sok másnak sem különben a fórum már tele lenne vele).
10
Magyar / Re: LHBP ContentErrors P3D V4-ben
« Last post by tsGucci on December 29, 2018, 12:13:57 PM »
Frissítem én is a Prepar3D-t aztán nézem.
Pages: [1] 2 3 ... 10